Annonce

Dernier article en date sur le site : Ouverture de l'Urban Terror Ladder

#1 05/05/2009 19:36:02

Sayukii
Urbanoïste
Date d'inscription: 19/02/2009
Messages: 21

Problème en jeu avec le serveur

Bonjour all,

Voilà je viens vous demande de l'aide, car voilà, on vient d'acheter un serveur via nitroserv et donc en jeux certain objet sont de couleur bleu blanc rouge comme présenter sur le screen ci-dessous



Comment faire pour enlever sa ?

Ah oui ! Aussi pour l'autodl des maps j'ai des problèmes même en regardant les autres postes donc un tuto bien explique serais le bienvenue

Merci bien


                   (¯`·._.·[TL]·._.·´¯) Sayukii

Team The Legends !     ̿̿̿̿̿̿ ̿̿̿̿̿̿̿ ̿̿̿̿̿ ̿̿̿̿̿̿'̿\̵͇̿̿\= (•̪●) =/̵͇̿̿/'̿̿ ̿ ̿ ̿     Recrutements

Hors ligne

 

#2 05/05/2009 19:38:06

Foxyfox
Urbanophage
Lieu: Reims(51)
Date d'inscription: 12/02/2008
Messages: 914

Re: Problème en jeu avec le serveur

C'est en aucun cas un problème chez nitroserv, c'est seulement que tu as trop de maps d'ajouts, il doit y avoir confusion entre les textures, supprime en quelques une.
Ou.. Quand tu es connecté fraichement sur ton serveur, ouvre la console et regarde le message d'erreur de la texture.


> |

Hors ligne

 

#3 05/05/2009 21:03:38

Sayukii
Urbanoïste
Date d'inscription: 19/02/2009
Messages: 21

Re: Problème en jeu avec le serveur

Merci de la réponses,

Donc j'ai retire certaine map que j'avais ajouté et cela n'a rien changer toujours bleu blanc rouge le flag etc...

Je n'est que c'est maps encore sur le serveur:
-ut_pussyparadise.pk3
-ut4_village.pk3
-ut4_superman_b4.pk3
-ut4_paris_beta_1.pk3

Voilà se que dit la console:


                   (¯`·._.·[TL]·._.·´¯) Sayukii

Team The Legends !     ̿̿̿̿̿̿ ̿̿̿̿̿̿̿ ̿̿̿̿̿ ̿̿̿̿̿̿'̿\̵͇̿̿\= (•̪●) =/̵͇̿̿/'̿̿ ̿ ̿ ̿     Recrutements

Hors ligne

 

#4 05/05/2009 21:15:40

Fenril
Urbanosophe
Lieu: Quelque part dans le N-O
Date d'inscription: 28/05/2008
Messages: 2204

Re: Problème en jeu avec le serveur

Essaye en enlevant ut4_village , elle pose souvent ce problème.


FFT|`Fenril

En ligne

 

#5 05/05/2009 21:28:39

Sayukii
Urbanoïste
Date d'inscription: 19/02/2009
Messages: 21

Re: Problème en jeu avec le serveur

Non cela na rien changer


                   (¯`·._.·[TL]·._.·´¯) Sayukii

Team The Legends !     ̿̿̿̿̿̿ ̿̿̿̿̿̿̿ ̿̿̿̿̿ ̿̿̿̿̿̿'̿\̵͇̿̿\= (•̪●) =/̵͇̿̿/'̿̿ ̿ ̿ ̿     Recrutements

Hors ligne

 

#6 05/05/2009 21:30:00

Sayukii
Urbanoïste
Date d'inscription: 19/02/2009
Messages: 21

Re: Problème en jeu avec le serveur

Mince je trouve pas le mode EDIT

Cela ne serait pas pussy paradise qui fait planter ?


EDIT: j'ai trouvé big_smile J'ai supprimer Pussy paradise et c'est bon j'ai plus les bleu blanc rouge mes quelqu'un pourrez m'aide pour l'autoDL.
Quelqu'un aurait un bon lien pour la map Village ?

Dernière modification par Sayukii (05/05/2009 21:43:45)


                   (¯`·._.·[TL]·._.·´¯) Sayukii

Team The Legends !     ̿̿̿̿̿̿ ̿̿̿̿̿̿̿ ̿̿̿̿̿ ̿̿̿̿̿̿'̿\̵͇̿̿\= (•̪●) =/̵͇̿̿/'̿̿ ̿ ̿ ̿     Recrutements

Hors ligne

 

#7 06/05/2009 10:31:34

Tung
Administrateur
Lieu: Rennes
Date d'inscription: 06/07/2005
Messages: 2494

Re: Problème en jeu avec le serveur


aka Absinthe aka tg
-----------------------------------------
faire la vaisselle > wow

Hors ligne

 

#8 06/05/2009 19:11:03

Sayukii
Urbanoïste
Date d'inscription: 19/02/2009
Messages: 21

Re: Problème en jeu avec le serveur

Merci Tung !


                   (¯`·._.·[TL]·._.·´¯) Sayukii

Team The Legends !     ̿̿̿̿̿̿ ̿̿̿̿̿̿̿ ̿̿̿̿̿ ̿̿̿̿̿̿'̿\̵͇̿̿\= (•̪●) =/̵͇̿̿/'̿̿ ̿ ̿ ̿     Recrutements

Hors ligne

 

Pied de page des forums

Powered by
© Copyright 2002–2008 PunBB