Annonce

Dernier article en date sur le site : Ouverture de l'Urban Terror Ladder

#1 13/05/2009 21:23:28

Sayukii
Urbanoïste
Date d'inscription: 19/02/2009
Messages: 21

Problème avec l'auto dll mesage d'erreur

Salut tout le monde,

Voilà j'ai configuré mon serveur pour que l'auto dll marche mais, au moment il je clique sur "Okay"!

Une fenêtre apparait:



Voilà la ligne dans mon server.cfg

sets sv_dlURL "ut.sdz.fr" //Sets the address for auto-downloading. Auto-download only works on ioUrbanTerror, not quake3.exe.

Voilà j'attends votre réponses !


                   (¯`·._.·[TL]·._.·´¯) Sayukii

Team The Legends !     ̿̿̿̿̿̿ ̿̿̿̿̿̿̿ ̿̿̿̿̿ ̿̿̿̿̿̿'̿\̵͇̿̿\= (•̪●) =/̵͇̿̿/'̿̿ ̿ ̿ ̿     Recrutements

Hors ligne

 

#2 13/05/2009 21:31:21

Foxyfox
Urbanophage
Lieu: Reims(51)
Date d'inscription: 12/02/2008
Messages: 914

Re: Problème avec l'auto dll mesage d'erreur

La map s'appelle:
ut4_maximus_v1

Dernière modification par Foxyfox (13/05/2009 21:31:27)


> |

Hors ligne

 

#3 13/05/2009 21:39:02

Sayukii
Urbanoïste
Date d'inscription: 19/02/2009
Messages: 21

Re: Problème avec l'auto dll mesage d'erreur

Aaa ok

Merci de la réponses en gros faut que je la rename et j'enlève le "V" majuscule.


                   (¯`·._.·[TL]·._.·´¯) Sayukii

Team The Legends !     ̿̿̿̿̿̿ ̿̿̿̿̿̿̿ ̿̿̿̿̿ ̿̿̿̿̿̿'̿\̵͇̿̿\= (•̪●) =/̵͇̿̿/'̿̿ ̿ ̿ ̿     Recrutements

Hors ligne

 

#4 13/05/2009 21:45:57

Foxyfox
Urbanophage
Lieu: Reims(51)
Date d'inscription: 12/02/2008
Messages: 914

Re: Problème avec l'auto dll mesage d'erreur

Effectivement.


> |

Hors ligne

 

Pied de page des forums

Powered by
© Copyright 2002–2008 PunBB